logo
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Options
View
Go to last post Go to first unread
ronenfe  
#1 Posted : Tuesday, January 19, 2010 11:09:42 AM(UTC)
ronenfe

Rank: Administration

Groups: Administration
Joined: 11/22/2008(UTC)
Posts: 175

it's a default in eclipse but in vs2005 it's not,, if you press ctrl + cby mistake instead of ctrl + v you need this:

http://stackoverflow.com...ty-text-in-visual-studio
Users browsing this topic
Similar Topics
disable copying empty text in vs2005 (Discoveries and Solutions)
by ronenfe 1/19/2010 11:09:42 AM(UTC)
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.